Opened 12 years ago

Closed 12 years ago

Last modified 10 years ago

#3 closed defect (duplicate)

outdated Python bindings

Reported by: Sam Hocevar Owned by: Jean-Yves Lamoureux
Priority: major Milestone: Final
Component: bindings: Python Version: SVN
Keywords: Cc:
Product: libcaca

Description (last modified by Sam Hocevar)

The libcaca and libcucul Python bindings are terribly outdated.

Change History (3)

comment:1 Changed 12 years ago by Sam Hocevar

Description: modified (diff)
Milestone: Total World Domination

comment:2 Changed 12 years ago by Sam Hocevar

Resolution: duplicate
Status: newclosed

This is a duplicate of #2.

comment:3 Changed 10 years ago by Sam Hocevar

Product: libcaca
Note: See TracTickets for help on using tickets.