Changeset 4682 for toilet


Ignore:
Timestamp:
Oct 7, 2010, 11:43:58 PM (9 years ago)
Author:
Sam Hocevar
Message:

Remove useless reference to deprecated libcucul.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • toilet/trunk/configure.ac

    r4681 r4682  
    3939fi
    4040
    41 CUCUL="no"
    4241PKG_CHECK_MODULES(CACA, caca >= 0.99.beta18,
    43  [CUCUL="yes"],
     42 [:],
    4443 [AC_MSG_RESULT(no)
    4544  AC_MSG_ERROR([you need libcaca version 0.99.beta18 or later])])
Note: See TracChangeset for help on using the changeset viewer.