Ignore:
Timestamp:
Sep 23, 2010, 12:42:04 AM (11 years ago)
Author:
Sam Hocevar
Message:

Drop Visual Studio 2008 support and require the 2010 version. The
2010 express version is free to use and it's a lot better.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • zzuf/trunk/Makefile.am

    r4358 r4660  
    66        m4/cflags.m4 m4/func.m4 \
    77        msvc/config.h \
    8         msvc/libzzuf.vcproj msvc/libzzuf.vcxproj \
     8        msvc/libzzuf.vcxproj \
     9        msvc/zzat.vcxproj \
    910        msvc/zznop.vcxproj \
    10         msvc/zzuf10.sln msvc/zzuf.sln \
    11         msvc/zzuf.vcproj msvc/zzuf.vcxproj
     11        msvc/zzuf.vcxproj \
     12        msvc/zzuf.sln
    1213ACLOCAL_AMFLAGS = -I m4
    1314AUTOMAKE_OPTIONS = foreign dist-bzip2
Note: See TracChangeset for help on using the changeset viewer.