Ignore:
Timestamp:
Oct 20, 2008, 11:42:20 PM (12 years ago)
Author:
Sam Hocevar
Message:

Get rid of the Glade# dependencies.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • libpipi/trunk/configure.ac

    r3035 r3063  
    182182# Build The Pimp?
    183183ac_cv_my_have_gtksharp=yes
    184 PKG_CHECK_MODULES([GLADE_SHARP_20], [glade-sharp-2.0], [:], [ac_cv_my_have_gtksharp=no])
    185184PKG_CHECK_MODULES([GLIB_SHARP_20], [glib-sharp-2.0], [:], [ac_cv_my_have_gtksharp=no])
    186185PKG_CHECK_MODULES([GTK_SHARP_20], [gtk-sharp-2.0], [:], [ac_cv_my_have_gtksharp=no])
Note: See TracChangeset for help on using the changeset viewer.