Ignore:
Timestamp:
Sep 30, 2006, 9:05:41 PM (14 years ago)
Author:
Sam Hocevar
Message:
  • Require libcucul 0.99.beta6 (utf8 import).
File:
1 edited

Legend:

Unmodified
Added
Removed
  • toilet/trunk/configure.ac

    r1144 r1158  
    4848
    4949CUCUL="no"
    50 PKG_CHECK_MODULES(cucul, cucul >= 0.99.beta5,
     50PKG_CHECK_MODULES(cucul, cucul >= 0.99.beta6,
    5151 [CUCUL="yes"],
    5252 [AC_MSG_RESULT(no)
    53   AC_MSG_ERROR([you need libcucul version 0.99.beta5 or later])])
     53  AC_MSG_ERROR([you need libcucul version 0.99.beta6 or later])])
    5454
    5555# Optimizations
Note: See TracChangeset for help on using the changeset viewer.